Author Topic: Borders Do Not Appear  (Read 978 times)

T-Bone

  • Full Member
  • ***
  • Posts: 170
    • View Profile
Borders Do Not Appear
« on: July 22, 2010, 05:17:48 AM »
I set color, size and where I want them to appear. Column or cell...nothing. What am I missing here?
If it ain't naked, deep-fried or poker-related, I ain't interested!

TIMMER

  • Hero Member
  • *****
  • Posts: 557
    • View Profile
Re: Borders Do Not Appear
« Reply #1 on: July 22, 2010, 09:25:17 AM »
layout tab,on the left click background, check if it is set on override if so uncheck

Stuart Murray

  • Sr. Member
  • ****
  • Posts: 497
    • View Profile
Re: Borders Do Not Appear
« Reply #2 on: July 22, 2010, 12:13:15 PM »
Not very sure what you are trying to achieve but hopefully this will help:



Stuart Murray

T-Bone

  • Full Member
  • ***
  • Posts: 170
    • View Profile
Re: Borders Do Not Appear
« Reply #3 on: July 22, 2010, 02:40:13 PM »
layout tab,on the left click background, check if it is set on override if so uncheck

Aha!

And, Full Tilt, I don't think I have an option dialog like the one in your post. You running 26B?
« Last Edit: July 22, 2010, 02:43:46 PM by T-Bone »
If it ain't naked, deep-fried or poker-related, I ain't interested!

Stuart Murray

  • Sr. Member
  • ****
  • Posts: 497
    • View Profile
Re: Borders Do Not Appear
« Reply #4 on: July 22, 2010, 06:34:43 PM »
yeh, i'm on 2.6b, but the options will be only slightly different.

Stu
Stuart Murray

Corey Cooper

  • Administrator
  • Hero Member
  • *****
  • Posts: 5402
    • View Profile
Re: Borders Do Not Appear
« Reply #5 on: July 23, 2010, 11:52:08 AM »
If you're not using 2.6 beta, it will look more like this.