Main > Templates, Layouts and Sounds

PROBLEM

<< < (2/2)

Davz:
its ok, i made one up, i did not have one as standard, and my txt just simply say <ante> and it works just fine now, thanks for your help anyway

TimDugan:

--- Quote from: Davz on February 15, 2006, 07:57:20 PM ---its ok, i made one up, i did not have one as standard, and my txt just simply say <ante> and it works just fine now, thanks for your help anyway

--- End quote ---

By just doing that, all it will display is the ante amount.  If you want people to know what that number is, I'd suggest putting something like "Ante: " or "Ante - " in front of <ante>.

tandemrx:
Tim,

How did you make the ante only show up when an ante exists

TimDugan:

--- Quote from: tandemrx on February 16, 2006, 05:49:51 AM ---Tim,

How did you make the ante only show up when an ante exists

--- End quote ---

First, create a new property set for the ante cell, (I call it "No Ante" cause I'm creative like that).  Then, click the condition button and set the property: "Ante is non-zero" to "No" at any stage and hit OK.  Finally click the first checkbox under the property set that
s labled "Display Cell" so there is no checkmark in the box.

Navigation

[0] Message Index

[*] Previous page

Go to full version